LibreOffice 26.8 Help
Hiermee verplaatst u het geselecteerde object één niveau omhoog, zodat het object zich hoger in de stapelvolgorde bevindt.
Kies, met een object geselecteerd, Opmaak – Schikken – Eén naar voren in LibreOffice Calc, Impress en Writer of Vorm – Schikken – Eén naar voren in LibreOffice Draw.
Klik, met een object geselecteerd, met rechts en selecteer Schikken – Eén naar voren.
CommandCtrl+plus-teken.
Kies het pictogram Eén naar voren op het tabblad Afbeelding.
Kies het pictogram Eén naar voren op het tabblad Object.
Kies, met een object geselecteerd, Opmaak – Schikken – Eén naar voren in LibreOffice Calc, Impress en Writer of Vorm – Schikken – Eén naar voren in LibreOffice Draw.
Klik, met een object geselecteerd, met rechts en selecteer Schikken – Eén naar voren.
CommandCtrl+plus-teken.
Kies het pictogram Eén naar voren op het tabblad Afbeelding.
Kies het pictogram Eén naar voren op het tabblad Object.
Kies Opmaak - Schikken - Eén naar voren.
Kies Schikken - Eén naar voren.
Kies Afbeelding - Eén naar voren.
Kies Object - Eén naar voren.
Eén naar voren op de werkbalk Afbeelding in Calc, de werkbalk Eigenschappen tekenobjecten in Calc, Writer, Writer/We en XML-form, de werkbalk Formulierbesturingselementen in BASIC, de werkbalk Formulierontwerp in Writer, Writer/Web en XML-form, de werkbalk Frame in Writer, Writer/Web en XML-form, de werkbalk OLE-object in Writer, Writer/Web en XML-form
