Naam

Hiermee wijst u een naam toe aan het geselecteerde object, zodat het object snel kan worden gevonden in de Navigator.

Om toegang te krijgen tot deze functie..

Op de Menubalk:

Kies, met een object geselecteerd, Opmaak – Naam.

In het contextmenu:

Klik, met een object geselecteerd, met rechts en selecteer Naam.

Vanuit de gebruikersinterface LibreOffice lint:

Kies, met een object geselecteerd, Naam in het menu Afbeelding op het tabblad Afbeelding.

Kies, met een object geselecteerd, Naam in het menu Object op het tabblad Object.


Naam

Voer een naam in voor het geselecteerde object. De naam zal zichtbaar zijn in de Navigator.

Notitiepictogram

Namen moeten uniek zijn tussen afbeeldingen, OLE-objecten en frames in hetzelfde document.


Help ons, alstublieft!

Help ons, alstublieft!